<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" class=" no-js lt-ie9 lt-ie8 lt-ie7 ie6">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" class=" no-js lt-ie9 lt-ie8 ie7">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" class=" no-js lt-ie9 ie8">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" class=" no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" /><script type="application/ld+json">
{
	"@context"    : "http://schema.org",
	"@type"       : "Organization",
	"name"        : "STEP Advertainment",
	"description" : "Audioplanung & Audioproduktion",
	"url"         : "https://www.stepadvertainment.de/",
	"logo"        : "https://www.stepadvertainment.de/wp-content/themes/buero-cc/images/logo.jpg"
}
</script>

		<meta name="google-site-verification" content="2OV-8osZj8LmS3LEKp081SeXQUxDR00HMYX__r74v5U">

	
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NQMD35Q');</script>
		<!-- End Google Tag Manager -->

	
<title>Vantastic Foods - STEP Advertainment</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.stepadvertainment.de/vantastic-foods/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vantastic Foods - STEP Advertainment" />
<meta property="og:url" content="https://www.stepadvertainment.de/vantastic-foods/" />
<meta property="og:site_name" content="STEP Advertainment" />
<meta property="article:section" content="Produktion" />
<meta property="article:published_time" content="2020-08-25T09:52:53+00:00" />
<meta property="article:modified_time" content="2020-08-25T09:55:23+00:00" />
<meta property="og:updated_time" content="2020-08-25T09:55:23+00:00" />
<meta property="og:image" content="https://www.stepadvertainment.de/wp-content/uploads/images/vantasticfoods.jpg" />
<meta property="og:image:secure_url" content="https://www.stepadvertainment.de/wp-content/uploads/images/vantasticfoods.jpg" />
<meta property="og:image:width" content="547" />
<meta property="og:image:height" content="342" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vantastic Foods - STEP Advertainment" />
<meta name="twitter:image" content="https://www.stepadvertainment.de/wp-content/uploads/images/vantasticfoods.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stepadvertainment.de/#organization","name":"STEP Advertainment","url":"https://www.stepadvertainment.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.stepadvertainment.de/#logo","url":"https://www.stepadvertainment.de/wp-content/uploads/images/step-advertainment-logo@2x.png","width":255,"height":119,"caption":"STEP Advertainment"},"image":{"@id":"https://www.stepadvertainment.de/#logo"}},{"@type":"WebSite","@id":"https://www.stepadvertainment.de/#website","url":"https://www.stepadvertainment.de/","name":"STEP Advertainment","description":"Audioplanung &amp; Audioproduktion","publisher":{"@id":"https://www.stepadvertainment.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.stepadvertainment.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stepadvertainment.de/vantastic-foods/#primaryimage","url":"https://www.stepadvertainment.de/wp-content/uploads/images/vantasticfoods.jpg","width":547,"height":342},{"@type":"WebPage","@id":"https://www.stepadvertainment.de/vantastic-foods/#webpage","url":"https://www.stepadvertainment.de/vantastic-foods/","inLanguage":"de-DE","name":"Vantastic Foods - STEP Advertainment","isPartOf":{"@id":"https://www.stepadvertainment.de/#website"},"primaryImageOfPage":{"@id":"https://www.stepadvertainment.de/vantastic-foods/#primaryimage"},"datePublished":"2020-08-25T09:52:53+00:00","dateModified":"2020-08-25T09:55:23+00:00"},{"@type":"Article","@id":"https://www.stepadvertainment.de/vantastic-foods/#article","isPartOf":{"@id":"https://www.stepadvertainment.de/vantastic-foods/#webpage"},"author":{"@id":"https://www.stepadvertainment.de/#/schema/person/b2631d3230d812e894c03dacccff1399"},"headline":"Vantastic Foods","datePublished":"2020-08-25T09:52:53+00:00","dateModified":"2020-08-25T09:55:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stepadvertainment.de/vantastic-foods/#webpage"},"publisher":{"@id":"https://www.stepadvertainment.de/#organization"},"image":{"@id":"https://www.stepadvertainment.de/vantastic-foods/#primaryimage"},"articleSection":"Media,Produktion"},{"@type":["Person"],"@id":"https://www.stepadvertainment.de/#/schema/person/b2631d3230d812e894c03dacccff1399","name":"Markus Exner","image":{"@type":"ImageObject","@id":"https://www.stepadvertainment.de/#authorlogo","url":"https://secure.gravatar.com/avatar/2f5f6a071fed742ed32974900103ff2b?s=96&d=mm&r=g","caption":"Markus Exner"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='//themes.googleusercontent.com' rel='dns-prefetch' />
<link href='//www.google-analytics.com' rel='dns-prefetch' />
<link href='//secure-b.vimeocdn.com' rel='dns-prefetch' />
<link href='//player.vimeo.com' rel='dns-prefetch' />
<link href='//i.vimeocdn.com' rel='dns-prefetch' />
<link href='//www.facebook.com' rel='dns-prefetch' />
<link href='//connect.facebook.net' rel='dns-prefetch' />
<link href='//static.ak.facebook.com' rel='dns-prefetch' />
<link href='//static.ak.fbcdn.net' rel='dns-prefetch' />
<link href='//s-static.ak.facebook.com' rel='dns-prefetch' />
<link href='//platform.twitter.com' rel='dns-prefetch' />
<link href='//p.twitter.com' rel='dns-prefetch' />
<link href='//cdn.api.twitter.com' rel='dns-prefetch' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="STEP Advertainment &raquo; Feed" href="https://www.stepadvertainment.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STEP Advertainment &raquo; Kommentar-Feed" href="https://www.stepadvertainment.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STEP Advertainment &raquo; Vantastic Foods Kommentar-Feed" href="https://www.stepadvertainment.de/vantastic-foods/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stepadvertainment.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.stepadvertainment.de/wp-content/cache/minify/b5059.css" media="all" />


<!--[if lt IE 9]>
<link rel='stylesheet' id='buero-cc-ie-css'  href='https://www.stepadvertainment.de/wp-content/themes/buero-cc/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=2.1.4'></script>
<script src="https://www.stepadvertainment.de/wp-content/cache/minify/34a85.js"></script>

<link rel='https://api.w.org/' href='https://www.stepadvertainment.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stepadvertainment.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stepadvertainment.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.stepadvertainment.de/?p=2022' />
<link rel="alternate" type="application/json+oembed" href="https://www.stepadvertainment.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stepadvertainment.de%2Fvantastic-foods%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stepadvertainment.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stepadvertainment.de%2Fvantastic-foods%2F&#038;format=xml" />
<link rel="pingback" href="https://www.stepadvertainment.de/xmlrpc.php">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.stepadvertainment.de/wp-content/uploads/images/cropped-step-advertainment-signet-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.stepadvertainment.de/wp-content/uploads/images/cropped-step-advertainment-signet-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.stepadvertainment.de/wp-content/uploads/images/cropped-step-advertainment-signet-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.stepadvertainment.de/wp-content/uploads/images/cropped-step-advertainment-signet-270x270.png" />
</head>

<body class="post-template-default single single-post postid-2022 single-format-standard wp-custom-logo multi-author singular" >

	
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQMD35Q"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

		
	<!--[if lt IE 9]>
		<div class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div>
	<![endif]-->

	<header id="mainheader" class="header-main site-header" role="banner">
		
<div>
	<a href="https://www.stepadvertainment.de/" class="custom-logo-link" rel="home"><img src="https://www.stepadvertainment.de/wp-content/uploads/images/step-logo-white-horizontal.svg" class="custom-logo" alt="STEP Advertainment" /></a>
</div>
<div>
		<button class="burger js-burger" type="button">
	    <span class="burger-box">
	    <span class="burger-inner"></span>
	    </span>
	</button>
	<nav id="site-navigation" class="main-navigation" role="navigation">
		<div class="nav-header">
			<a href="https://www.stepadvertainment.de/" class="custom-logo-link menu-logo" alt=""><img src="https://www.stepadvertainment.de/wp-content/uploads/images/logo-menu.svg" class="custom-logo" alt=""></a>				<button class="burger js-burger" type="button">
				    <span class="burger-box">
				    <span class="burger-inner"></span>
				    </span>
				</button>
		</div> <!--  .nav-header -->
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="header-top"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.stepadvertainment.de/unternehmen/">Unternehmen</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://www.stepadvertainment.de/corporate-audio-strategie/">Corporate Audio Strategie</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.stepadvertainment.de/audio-media-planung/">Audio Media Planung</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.stepadvertainment.de/kreation-beratung/">Kreation &#038; Beratung</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.stepadvertainment.de/studios-produktion/">Studios &#038; Produktion</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="https://www.stepadvertainment.de/referenzen/">Referenzen</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-443"><a href="https://www.stepadvertainment.de/news/">News</a></li>
<li id="menu-item-1059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1059"><a href="https://www.stepadvertainment.de/jobs/">Jobs</a></li>
</ul></div><div class="menu-header-secondary-menu-container"><ul id="menu-header-secondary-menu" class="header-bottom"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://www.stepadvertainment.de/impressum/">Impressum</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.stepadvertainment.de/datenschutz/">Datenschutz</a></li>
</ul></div>	</nav>
</div>	</header><!-- #mainheader -->

	<main id="content" class="content-main" role="main">
	<div class="breadcrumbs">
		<div class="container">
			<ul>
				<li><a href="https://www.stepadvertainment.de/news/"><img src="https://www.stepadvertainment.de/wp-content/themes/buero-cc/images/icon-dots.png" alt="" />Zurück zur Übersicht</a></li>
										<li><a href="https://www.stepadvertainment.de/?p=2017"><img src="https://www.stepadvertainment.de/wp-content/themes/buero-cc/images/icon-arrow.png" alt="" />vorheriger Beitrag</a></li>
								</ul>
		</div> <!--  .container -->
	</div> <!--  .breadcrumbs -->
	<div class="container">
				
		
<article id="post-2022" class="post-2022 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-produktion odd">

	<time>25. August 2020</time><div class="post-title"><h1><span class="featured">Vantastic Foods</span></h1>
<h1>Vegan durchstarten!</h1>
</div><section class="content">
	<div class="container">
	
		<p><img class="alignnone wp-image-2025" src="https://www.stepadvertainment.de/wp-content/uploads/images/72197628_2576194252442594_4504834589381885952_o-300x114.jpg" alt="" width="579" height="220" srcset="https://www.stepadvertainment.de/wp-content/uploads/images/72197628_2576194252442594_4504834589381885952_o-300x114.jpg 300w, https://www.stepadvertainment.de/wp-content/uploads/images/72197628_2576194252442594_4504834589381885952_o-1024x389.jpg 1024w, https://www.stepadvertainment.de/wp-content/uploads/images/72197628_2576194252442594_4504834589381885952_o-768x292.jpg 768w, https://www.stepadvertainment.de/wp-content/uploads/images/72197628_2576194252442594_4504834589381885952_o-1536x584.jpg 1536w, https://www.stepadvertainment.de/wp-content/uploads/images/72197628_2576194252442594_4504834589381885952_o-2048x778.jpg 2048w, https://www.stepadvertainment.de/wp-content/uploads/images/72197628_2576194252442594_4504834589381885952_o-800x304.jpg 800w, https://www.stepadvertainment.de/wp-content/uploads/images/72197628_2576194252442594_4504834589381885952_o-2000x760.jpg 2000w" sizes="(max-width: 579px) 100vw, 579px" /></p>
<p>100 Prozent vegan, ohne Gentechnik und über 2.500 Produkte. Das ist vantastic-foods.com &#8211; Europas größter Online-Shop für rein pflanzliche Lebensmittel. Seit der Gründung 2001 überzeugt das Unternehmen mit Sitz in Bayern, durch seine umfangreiche Produktauswahl an gesunden und biologisch wertvollen Fleischersatzprodukten. Jetzt sucht der vegane Dienstleister mit Start-up-Feeling Verstärkung: Mitarbeiter im Bereich Qualitätsmanagement, Disponenten im Einkauf, Junior- und Senior-Einkäufer, sowie 450 Euro Kräfte in der Logistik. Männlich, weiblich oder divers. Den dazu passenden Funkspot, plus Mediaplanung, stammen aus der Feder von STEP.</p>
<p>&nbsp;</p>
<p>Radiospot:</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-2022-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.stepadvertainment.de/wp-content/uploads/images/2020-08-19_ABSOLUTE_VEGAN_EMPIRE_Mitarbeitersuche_30s.mp3?_=1" /><a href="https://www.stepadvertainment.de/wp-content/uploads/images/2020-08-19_ABSOLUTE_VEGAN_EMPIRE_Mitarbeitersuche_30s.mp3">https://www.stepadvertainment.de/wp-content/uploads/images/2020-08-19_ABSOLUTE_VEGAN_EMPIRE_Mitarbeitersuche_30s.mp3</a></audio>
		
	</div> <!--  .container -->
</section> <!--  .content -->
</article><!-- #post -->
						<div class="related-articles">
							<h2>Ähnliche Beiträge</h2>
							<div class="flex-row">

								
<div class="col-4@md col-6@sm">
	<div class="related-article">
		<header class="entry-header">
			<a href="https://www.stepadvertainment.de/netze-bw-telefonansagen/">
				
						<img class="wp-post-image" src="https://www.stepadvertainment.de/wp-content/uploads/images/NetzeBW.jpg" alt="" />
					
								</a>
		</header><!-- /.entry-header -->
		<div class="entry-content">
            <span class="posted-on">

            	<time class="entry-date">19. Juli 2020</time>
			</span>
            <a href="https://www.stepadvertainment.de/netze-bw-telefonansagen/">

            	<h1><span class="featured">Netze BW</span></h1>
<h1>Telefonansagen für Stuttgart!</h1>
            			

        	</a>
        </div>
        <!-- /.entry-content -->
	</div><!-- /.article -->
</div><!-- /.col-4@md col-6@sm -->
<div class="col-4@md col-6@sm">
	<div class="related-article">
		<header class="entry-header">
			<a href="https://www.stepadvertainment.de/filmtipp-das-beste-kommt-noch/">
				
						<img class="wp-post-image" src="https://www.stepadvertainment.de/wp-content/uploads/images/Das-beste-kommt-noch.jpg" alt="" />
					
								</a>
		</header><!-- /.entry-header -->
		<div class="entry-content">
            <span class="posted-on">

            	<time class="entry-date">08. Juli 2020</time>
			</span>
            <a href="https://www.stepadvertainment.de/filmtipp-das-beste-kommt-noch/">

            	<h1><span class="featured">Das Beste kommt noch</span></h1>
<h1>Endlich wieder Kino!</h1>
            			

        	</a>
        </div>
        <!-- /.entry-content -->
	</div><!-- /.article -->
</div><!-- /.col-4@md col-6@sm -->
<div class="col-4@md col-6@sm">
	<div class="related-article">
		<header class="entry-header">
			<a href="https://www.stepadvertainment.de/weincamppus-neustadt/">
				
						<img class="wp-post-image" src="https://www.stepadvertainment.de/wp-content/uploads/images/Weincampus.jpg" alt="" />
					
								</a>
		</header><!-- /.entry-header -->
		<div class="entry-content">
            <span class="posted-on">

            	<time class="entry-date">30. Juni 2020</time>
			</span>
            <a href="https://www.stepadvertainment.de/weincamppus-neustadt/">

            	<h1><span class="featured">Weincampus Neustadt</span></h1>
<h1>Wissen, Erfahrung, Passion!</h1>
            			

        	</a>
        </div>
        <!-- /.entry-content -->
	</div><!-- /.article -->
</div><!-- /.col-4@md col-6@sm -->								
							</div> <!--  .flex-row -->
						</div><!-- /.related-articles -->

										
	</div> <!--  .container -->	


        <section class="map animation fade-in-bottom">
            <div id="map" data-lat="48.74189" data-lng="9.29665"></div>
            <!-- #map  -->
        </section>

    
	</main><!-- #content -->

	<footer class="site-footer">
        <div class="container">
            <div class="flex-row">
                <button id="backTop" title="Go to top"><svg role="img" class="icon icon-arrow "><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.stepadvertainment.de/wp-content/themes/buero-cc/icons/icons.svg#icon-arrow"></use></svg></button>
                <div class="col-6@md">
                    <div class="flex-row">
                        <div class="col-6@md">

                        	
		                            <a href="https://www.stepadvertainment.de/" alt="">
		                            	<img src="https://www.stepadvertainment.de/wp-content/uploads/images/step-logo-white-horizontal.svg" alt="" class="custom-logo" />
		                            </a>
	
							
                        </div>
                        <!--  .col-6@md -->
                        <div class="col-6@md">

                        	
		                            <div class="info">

		                            	<p>STEP Advertainment</p>
<p>Martinstraße 42-44</p>
<p>73728 Esslingen</p>
<p>&nbsp;</p>
<p>E-mail: <a href="mailto:info@step.fm">info@step.fm</a></p>
<p>Telefon: <a href="tel:004907113105750">+49 (0)711 310 575-0</a></p>
<p>Telefax: <a href="tel:0049071131057510">+49 (0)711 310 575-10</a></p>
<p><strong><br />
Mitglied &amp; Partner der:</strong></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-1506" src="https://stepadvertainment.de/wp-content/uploads/images/step-mitglied-partner-footer-transparent.png" alt="" /></p>

		                            </div>
		                            <!--  .info -->
	
							                        </div>
                        <!--  .col-6@md -->
                    </div>
                    <!--  .flex-row -->
                </div>
                <!--  .col-6@md -->
                <div class="col-6@md">
                    <div class="flex-row">
                        <div class="col-8@lg">

                        	<nav id="site-subnavigation" class="secondary-navigation" role="navigation">
	<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://www.stepadvertainment.de/unternehmen/">Unternehmen</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://www.stepadvertainment.de/corporate-audio-strategie/">Corporate Audio Strategie</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-559"><a href="https://www.stepadvertainment.de/audio-media-planung/">Audio Media Planung</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://www.stepadvertainment.de/kreation-beratung/">Kreation &#038; Beratung</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561"><a href="https://www.stepadvertainment.de/studios-produktion/">Studios &#038; Produktion</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="https://www.stepadvertainment.de/referenzen/">Referenzen</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-565"><a href="https://www.stepadvertainment.de/news/">News</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.stepadvertainment.de/jobs/">Jobs</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.stepadvertainment.de/impressum/">Impressum</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.stepadvertainment.de/datenschutz/">Datenschutz</a></li>
</ul></div></nav><!-- #site-subnavigation -->
                        </div>
                        <!--  .col-8@lg -->
                        <div class="col-4@lg">
                            <p>Follow us</p>
                            <ul class="footer-social">
                                <li><a href="https://www.facebook.com/STEPAdvertainment/" target="_blank"><svg role="img" class="icon icon-facebook "><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="https://www.stepadvertainment.de/wp-content/themes/buero-cc/icons/icons.svg#icon-facebook"></use></svg></a></li>                            </ul>
                            <!--  .social -->
                        </div>
                        <!--  .col-4@lg -->
                    </div>
                    <!--  .flex-row -->
                </div>
                <!--  .col-6@md -->
            </div>
            <!--  .flex-row -->
        </div>
        <!--  .container -->
    </footer>
    <!-- /.site-footer -->

<link rel="stylesheet" href="https://www.stepadvertainment.de/wp-content/cache/minify/d5ca8.css" media="all" />


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.stepadvertainment.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script src="https://www.stepadvertainment.de/wp-content/cache/minify/092b4.js"></script>

<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAtx4bxtapK_gdWuNikAdyCEB8biP8-hhY&#038;ver=1.0.0'></script>
<script src="https://www.stepadvertainment.de/wp-content/cache/minify/82fe0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var BUEROCC = {"images":"https:\/\/www.stepadvertainment.de\/wp-content\/themes\/buero-cc\/images\/"};
/* ]]> */
</script>

<script src="https://www.stepadvertainment.de/wp-content/cache/minify/e9517.js"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>

<script src="https://www.stepadvertainment.de/wp-content/cache/minify/864c2.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script src="https://www.stepadvertainment.de/wp-content/cache/minify/bfd15.js"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 89/819 objects using apc
Page Caching using apc 
Minified using apc
Database Caching 14/36 queries in 0.026 seconds using apc

Served from: www.stepadvertainment.de @ 2020-08-25 10:25:45 by W3 Total Cache
-->